Axiom - adaptateur réseau - PCIe 2.0 x8 - 10 Gigabit SFP+ x 2

42C1800-AX
Également connu comme SY5555275,TD1597ZJ

 

Prix

364,99 $/CH

Prix web: 364,99 $/CH

Quantity Price
CH 364,99 $ 364,99 $
 

DÉTAILS

Axiom - Adaptateur réseau - PCIe 2.0 x8 - 10 Gigabit SFP+ x 2 - pour Lenovo System x32XX M2; x34XX; x3650 M2; x3650 M4 HD; x3850 X6; x3950 M2; x3950 X6

SPÉCIFICATIONS

Exigences système / Système d¿exploitation requis Microsoft Windows Server 2008 (32/64-bits)
Exigences système / Système d¿exploitation requis Windows 8.1 (32 /64 bits)
Exigences système / Système d¿exploitation requis Windows 8 (32/64 bits)
Type de connectivité Filaire
Exigences système / Système d¿exploitation requis SuSE Linux Enterprise Server 11 SP1
Exigences système / Système d¿exploitation requis Red Hat Enterprise Linux 6.x
quantité incluse dans le paquet 1
Profondeur 6.8
Exigences système / Système d¿exploitation requis Microsoft Windows 7 (32/64 bits)
Exigences système / Système d¿exploitation requis SuSE Linux Enterprise Server 10 SP4
Type de Dispositif Adaptateur réseau
Réseautage / Protocole de liaison de données 10 Gigabit Ethernet
Poids 109
Exigences système / Système d¿exploitation requis Microsoft Windows Server 2008 R2 (32/64-bits)
Exigences système / Système d¿exploitation requis FreeBSD 7.2 ou ultérieur
Gamme de Produits Axiom
Protocole de gestion à distance SNMP
Exigences système / Système d¿exploitation requis Microsoft Windows Server 2012 R2 (32/ 64 bits)
Exigences système / Système d¿exploitation requis VMware ESX 4.0 update 2
Réseautage / Débit de transfert de données 10
Exigences système / Système d¿exploitation requis Microsoft Windows Server 2003 (32/64-bits)
Exigences système / Système d¿exploitation requis Microsoft Windows Server 2012 (32/64 bits)
Protocole de gestion à distance RMON
Type de services Garantie de 3 ans
Exigences système / Système d¿exploitation requis Red Hat Enterprise Linux 5.6
Hauteur 16.5
Marque Axiom
Marque Axiom Memory
Largeur 1.3
Exigences système / Système d¿exploitation requis Microsoft Windows Vista (32/64 bits)
Interface d¿Hôte PCI Express 2.0 x8
Exigences système / Système d¿exploitation requis Linux Kernel 2.6.30 ou ultérieur